<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<title>Cults in the Age of Trump and Nxium &#8211; O Society</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//theopensocietyorg.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="O Society &raquo; Feed" href="https://opensociet.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Society &raquo; Comments Feed" href="https://opensociet.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="O Society &raquo; Cults in the Age of Trump and&nbsp;Nxium Comments Feed" href="https://opensociet.org/2019/06/15/cults-in-the-age-of-trump-and-nxium/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2-RC2-45535"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydU9tqwzAM/aGp3gbt2MPYtziJmqj1DUuh5O+n2G1HL/ihEIyOoqNzJCfmlKCPQTCI8TMkN48U2JxSHz2wJ4fLHdr0zG/mOS2js4IDpMhyh1o0R0dkc0BJtj9CQddyCr2bB32tCTMQi+lcLFVdtnkxLIvDjafwIHDpvp+dAyZBwIGEwnjWNcWXNmKB0rO2v8+2jPcxo+Z9srJWeBWw6NBrWYvm0+7CWsNJp27up+6/61JGZtDT0+xBJhVq8pS1WqkbLQu8yVQqmRCFlM3XoNVzxIC5lj8NH7jVpklzZygMmFAPdaBYdzxhhs/zHb5AXEcql/SSrH5aVRrKgttTR1AdKxTDDYC9s5Tb/4Q6HDUci91/uJJ+/c/Hdvu90+f96/AHorZXCQ==?cssminify=yes' type='text/css' media='all' />
<style id='independent-publisher-2-style-inline-css' type='text/css'>
#hero-header { background: url("https://theopensocietyorg.files.wordpress.com/2019/04/cropped-snow_leopard_by_ryuuji.jpg") no-repeat center; background-size: cover; background-attachment: scroll; }
#hero-header { background: url("https://theopensocietyorg.files.wordpress.com/2019/06/trumphowmanyfingers.jpg?w=1200&#038;h=600&#038;crop=1") no-repeat center; background-size: cover; background-attachment: scroll; }
</style>
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://theopensocietyorg.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Mindfulness Scam &#8211; Capitalist&nbsp;Spirituality' href='https://opensociet.org/2019/06/14/the-mindfulness-scam-capitalist-spirituality/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://opensociet.org/2019/06/15/cults-in-the-age-of-trump-and-nxium/" />
<link rel='shortlink' href='https://wp.me/pa1vom-2Pe' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fopensociet.org%2F2019%2F06%2F15%2Fcults-in-the-age-of-trump-and-nxium%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fopensociet.org%2F2019%2F06%2F15%2Fcults-in-the-age-of-trump-and-nxium%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cults in the Age of Trump and Nxium" />
<meta property="og:url" content="https://opensociet.org/2019/06/15/cults-in-the-age-of-trump-and-nxium/" />
<meta property="og:description" content="edited by O Society June 15, 2019 Psychiatrist Robert Jay Lifton, who once taught at Harvard Medical School, wrote a paper titled Cult Formation in the early 1980s. He delineated three primary char…" />
<meta property="article:published_time" content="2019-06-15T14:37:54+00:00" />
<meta property="article:modified_time" content="2019-06-15T14:37:58+00:00" />
<meta property="og:site_name" content="O Society" />
<meta property="og:image" content="https://theopensocietyorg.files.wordpress.com/2019/06/trumphowmanyfingers.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="733" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Cults in the Age of Trump and&nbsp;Nxium" />
<meta name="twitter:image" content="https://theopensocietyorg.files.wordpress.com/2019/06/trumphowmanyfingers.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://opensociet.org/osd.xml" title="O Society" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="pingback" href="https://opensociet.org/xmlrpc.php"><meta name="application-name" content="O Society" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Political Skeptics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://opensociet.org/feed/;icon-uri=https://theopensocietyorg.files.wordpress.com/2018/07/cropped-23131858_10214701818245530_9077726321691231717_n.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="edited by O Society June 15, 2019 Psychiatrist Robert Jay Lifton, who once taught at Harvard Medical School, wrote a paper titled Cult Formation in the early 1980s. He delineated three primary characteristics, which are the most common features shared by destructive cults: 1. A charismatic leader, who increasingly becomes an object of worship as&hellip;" />
<link rel="amphtml" href="https://opensociet.org/2019/06/15/cults-in-the-age-of-trump-and-nxium/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://theopensocietyorg.files.wordpress.com/2018/07/cropped-23131858_10214701818245530_9077726321691231717_n.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://theopensocietyorg.files.wordpress.com/2018/07/cropped-23131858_10214701818245530_9077726321691231717_n.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://theopensocietyorg.files.wordpress.com/2018/07/cropped-23131858_10214701818245530_9077726321691231717_n.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://theopensocietyorg.files.wordpress.com/2018/07/cropped-23131858_10214701818245530_9077726321691231717_n.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-10864 single-format-standard wp-embed-responsive mp6 customizer-styles-applied has-sidebar has-header-image highlander-enabled highlander-light">

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="hero-header" class="site-hero-section">
		<header id="masthead" class="site-header" role="banner">
			<div class="inner">
				<div class="site-branding">
					
											<a class="site-logo-link" href="https://opensociet.org/">
							<img alt="" class="site-logo-image no-grav" width="80" height="80" src="https://secure.gravatar.com/avatar/756ea716589f83bc91e9b8f18febbdb4?s=160&#038;d=identicon&#038;r=g" />
						</a><!-- .site-logo-link -->
													<p class="site-title"><a href="https://opensociet.org/" rel="home">O Society</a></p>
													<p class="site-description">Political Skeptics</p>
									</div><!-- .site-branding -->

				
									<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" id="primary-menu-button">
						Menu					</button><!-- .menu-toggle -->
				
			</div><!-- .inner -->
		</header><!-- #masthead -->
	</div>

				<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://opensociet.org/">Home</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7"><a href="https://opensociet.org/contact/">Contact</a></li>
<li id="menu-item-7046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7046"><a href="https://opensociet.org/what-the-hell-is-o-society/">What the Hell is O Society?</a></li>
</ul></div>		</nav><!-- .main-navigation -->
	
	
	
	<div id="content-wrapper" class="content-wrapper">
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-10864" class="post-10864 post type-post status-publish format-standard has-post-thumbnail hentry category-authoritarianism category-beliefs-cognitive-bias-psychology category-con-conspiracy-or-piracy category-emotions category-trump tag-cult-of-personality tag-donald-trump-trumpets tag-keith-raniere tag-nxivm tag-robert-jay-lifton">
			<header class="entry-header">
			<h1 class="entry-title">Cults in the Age of Trump and&nbsp;Nxium</h1>		</header><!-- .entry-header -->		<div class="entry-meta">
			<span class="byline">
				<a href="https://opensociet.org/author/opensocietythe/" title="Posts by O Society" rel="author">O Society</a>			</span>
							<span class="cat-links">
					<a href="https://opensociet.org/category/authoritarianism/" rel="category tag">authoritarianism</a>, <a href="https://opensociet.org/category/beliefs-cognitive-bias-psychology/" rel="category tag">Beliefs, Cognitive Bias, Psychology</a>, <a href="https://opensociet.org/category/con-conspiracy-or-piracy/" rel="category tag">Con? Conspiracy? or Piracy?</a>, <a href="https://opensociet.org/category/emotions/" rel="category tag">emotions</a>, <a href="https://opensociet.org/category/trump/" rel="category tag">Trump</a>				</span><!-- .cat-links -->
			
			
			<span class="published-on">
				<time class="entry-date published" datetime="2019-06-15T10:37:54-04:00">June 15, 2019</time><time class="updated" datetime="2019-06-15T10:37:58-04:00">June 15, 2019</time>			</span>

			<span class="word-count">8 Minutes</span>		</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<p>edited by O Society June 15, 2019</p>
<p><img data-attachment-id="10867" data-permalink="https://opensociet.org/2019/06/15/cults-in-the-age-of-trump-and-nxium/nxivm/" data-orig-file="https://theopensocietyorg.files.wordpress.com/2019/06/nxivm.jpg" data-orig-size="512,335" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nxivm" data-image-description="" data-medium-file="https://theopensocietyorg.files.wordpress.com/2019/06/nxivm.jpg?w=300" data-large-file="https://theopensocietyorg.files.wordpress.com/2019/06/nxivm.jpg?w=512" class="  wp-image-10867 aligncenter" src="https://theopensocietyorg.files.wordpress.com/2019/06/nxivm.jpg?w=500&#038;h=327" alt="Nxivm.jpg" width="500" height="327" srcset="https://theopensocietyorg.files.wordpress.com/2019/06/nxivm.jpg?w=500&amp;h=327 500w, https://theopensocietyorg.files.wordpress.com/2019/06/nxivm.jpg?w=150&amp;h=98 150w, https://theopensocietyorg.files.wordpress.com/2019/06/nxivm.jpg?w=300&amp;h=196 300w, https://theopensocietyorg.files.wordpress.com/2019/06/nxivm.jpg 512w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Psychiatrist Robert Jay Lifton, who once taught at Harvard Medical School, wrote a paper titled <a href="http://www.csj.org/studyindex/studycult/study_lifton2.htm">Cult Formation</a> in the early 1980s. He delineated three primary characteristics, which are the most common features shared by destructive cults:</p>
<p><strong>1.</strong> A charismatic leader, who increasingly becomes an object of worship as the general principles that may have originally sustained the group lose power. That is a living leader, who has no meaningful accountability and becomes the single most defining element of the group and its source of power and authority.</p>
<p><strong>2.</strong> A process [of indoctrination or education is in use that can be seen as] coercive persuasion or thought reform [commonly called &#8220;brainwashing&#8221;].</p>
<p>The culmination of this process can be seen by members of the group often doing things that are not in their own best interest, but consistently in the best interest of the group and its leader.</p>
<p>Lifton&#8217;s seminal book <a class="u-underline" title="" href="https://archive.org/details/ThoughtReformAndThePsychologyOfTotalism">Thought Reform and Psychology of Totalism</a> explains this process in considerable detail.</p>
<p><strong>3.</strong> Economic, sexual, and other exploitation of group members by the leader and the ruling coterie.</p>
<p>The destructiveness of groups called cults varies by degree, from labour violations, child abuse, medical neglect to, in some extreme and isolated situations, calls for violence or <a class="u-underline" title="" href="http://en.wikipedia.org/wiki/Jonestown">mass suicide</a>.</p>
<p>Some groups that were once seen as &#8220;cults&#8221; have historically evolved to become generally regarded as religions. Power devolved from a single leader to a broader church government and such groups ceased to be seen as simply personality-driven and defined by a single individual. For example the <a class="u-underline" title="" href="http://www.adventist.org.uk/">Seventh-day Adventists</a>, once led by Ellen White, or the Mormons church founded by Joseph Smith.</p>
<p>Some groups may not fit the definition of a cult, but may pose potential risks for participants. <a href="https://www.theguardian.com/commentisfree/belief/2009/may/27/cults-definition-religion">Here are 10 warning signs</a> of a potentially unsafe group or leader.</p>
<p><span class="bullet">•</span> Absolute authoritarianism without meaningful accountability.</p>
<p><span class="bullet">•</span> No tolerance for questions or critical inquiry.</p>
<p><span class="bullet">•</span> No meaningful financial disclosure regarding budget or expenses, such as an independently audited financial statement.</p>
<p><span class="bullet">•</span> Unreasonable fear about the outside world, such as impending catastrophe, evil conspiracies and persecutions.</p>
<p><span class="bullet">•</span> There is no legitimate reason to leave, former followers are always wrong in leaving, negative or even evil.</p>
<p><span class="bullet">•</span> Former members often relate the same stories of abuse and reflect a similar pattern of grievances.</p>
<p><span class="bullet">•</span> There are records, books, news articles, or broadcast reports that document the abuses of the group/leader.</p>
<p><span class="bullet">•</span> Followers feel they can never be &#8220;good enough&#8221;.</p>
<p><span class="bullet">•</span> The group/leader is always right.</p>
<p><span class="bullet">•</span> The group/leader is the exclusive means of knowing &#8220;truth&#8221; or receiving validation, no other process of discovery is really acceptable or credible.</p>
<p><img data-attachment-id="10866" data-permalink="https://opensociet.org/2019/06/15/cults-in-the-age-of-trump-and-nxium/raniere-mack-1/" data-orig-file="https://theopensocietyorg.files.wordpress.com/2019/06/raniere-mack-1.png" data-orig-size="635,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raniere-mack-1" data-image-description="" data-medium-file="https://theopensocietyorg.files.wordpress.com/2019/06/raniere-mack-1.png?w=300" data-large-file="https://theopensocietyorg.files.wordpress.com/2019/06/raniere-mack-1.png?w=635" class="alignnone size-full wp-image-10866" src="https://theopensocietyorg.files.wordpress.com/2019/06/raniere-mack-1.png?w=1100" alt="raniere-mack-1" srcset="https://theopensocietyorg.files.wordpress.com/2019/06/raniere-mack-1.png 635w, https://theopensocietyorg.files.wordpress.com/2019/06/raniere-mack-1.png?w=150 150w, https://theopensocietyorg.files.wordpress.com/2019/06/raniere-mack-1.png?w=300 300w" sizes="(max-width: 635px) 100vw, 635px"   /></p>
<div class="css-1vkm6nb ehdk2mb0">
<h3 id="link-678ea4ed" class="css-1s4ffep e1h9rw200"><span class="balancedHeadline"><a href="https://www.nytimes.com/2019/06/14/nyregion/nxivm-trial-sex-cult-women.html">Nxivm: How a Sex Cult Leader Seduced and Programmed His Followers</a></span></h3>
</div>
<p class="css-1ifw933 e1wiw3jv0">Former Nxivm members testified they were brainwashed into being branded and assigned to have sex with him.</p>
<div class="css-1fanzo5 StoryBodyCompanionColumn">
<div class="css-53u6y8">
<p class="css-exrw3m evys1bk0">When she first attended classes run by the self-help group Nxivm, Sylvie noticed multiple pictures on display of the group’s leader, Keith Raniere, known as Vanguard.</p>
<p class="css-exrw3m evys1bk0">People in the classes, held in Albany, appeared to venerate Mr. Raniere, Sylvie testified during his racketeering and sex trafficking trial. She said class participants clapped, bowed, huddled, recited a “mission statement” and then said in unison “Thank you, Vanguard!”</p>
<p class="css-exrw3m evys1bk0">The experience left her thinking she would never take another class, Sylvie said. Yet she did, eventually joining a clandestine subgroup within Nxivm in which she was called a “slave” and required to blindly obey a “master.” She even allowed Mr. Raniere to perform oral sex on her, believing she could not refuse.</p>
<p class="css-exrw3m evys1bk0">For six weeks, the question of how Mr. Raniere persuaded so many seemingly perceptive people to let him control their lives has hung over his federal racketeering trial in Brooklyn.</p>
</div>
<aside class="css-17l9gfh"></aside>
</div>
<div class="css-190ncxp"></div>
<div class="css-1fanzo5 StoryBodyCompanionColumn">
<div class="css-53u6y8">
<p class="css-exrw3m evys1bk0">Six former Nxivm members have taken the stand, providing a window into how the group indoctrinated people, undermined their moral beliefs and convinced them to blindly follow Mr. Raniere’s edicts, even when that meant breaking the law or tolerating unwelcome sexual contact.</p>
<p class="css-exrw3m evys1bk0">Over the years, Nxivm’s curriculums provided the philosophical framework for a group in which members were taught to substitute Mr. Raniere’s principles for their own and see deviation from his teachings as heresy. The community was an echo chamber, witnesses said, and dissenters were subject to recrimination.</p>
<p class="css-exrw3m evys1bk0">At the root of Nxivm teachings, witnesses said, was the notion that people had to learn to override their instincts, behave rationally and reject social conventions that turned them into “robots.”</p>
<p class="css-exrw3m evys1bk0">Richard Ross, who runs the Cult Education Institute in Trenton, testified that he was hired by the parents of Nxivm members to extricate them from the group. “It became clear to me that this was a personality-driven group defined by a leader, eerily reminiscent of Scientology and L. Ron Hubbard,” he said.</p>
<p class="css-exrw3m evys1bk0">Besides Sylvie, the jury has heard from three other witnesses: Daniela, “J” and Nicole, whose full names were withheld because they were considered victims.</p>
<p class="css-exrw3m evys1bk0"><span style="line-height:inherit;color:var(--color-text);">Two former high-ranking Nxivm leaders, Lauren Salzman and Mark Vicente, also testified. Ms. Salzman, whose mother founded Nxivm with Mr. Raniere, was indicted along with him but pleaded guilty in March.</span></p>
</div>
</div>
<div class="css-1fanzo5 StoryBodyCompanionColumn"></div>
<div class="css-79elbk">
<div class="css-z3e15g"></div>
<div class="css-t47r8n ehw59r12">
<div class="css-t972an ehw59r13">
<div class="css-bsk3sk ehw59r11"><span class="css-8i9d0s e13ogyst0">Lauren Salzman, a former high-ranking member of Nxivm, testified that some programs were “creating a community of people and kind of even an army of people to insulate and protect Keith and his views.”</span></div>
<div></div>
<div class="css-bsk3sk ehw59r11"><span style="line-height:inherit;color:var(--color-text);">Dr. Janja Lalich, </span><a class="css-1g7m0tk" style="line-height:inherit;" title="" href="http://cultresearch.org/about/" target="_blank" rel="noopener noreferrer">a sociologist at California State University, Chico</a><span style="line-height:inherit;color:var(--color-text);">, and an author of books on cults, said Nxivm shares characteristics with many of these types of groups.</span></div>
</div>
</div>
</div>
<div class="css-1fanzo5 StoryBodyCompanionColumn">
<div class="css-53u6y8">
<p>&nbsp;</p>
<p class="css-exrw3m evys1bk0">Cults often display a zealous commitment to a special and unaccountable leader, discourage dissent and control members through shame, guilt and peer pressure, she said.</p>
<p class="css-exrw3m evys1bk0">“The more that they have absorbed and internalized the belief system the harder it is to question it,” she said of cult members. “Your personal sense of self has been replaced by your cult self and when you’ve become enveloped in a sphere of influence all the aberrant behavior becomes normalized.”</p>
<p class="css-exrw3m evys1bk0">Mr. Raniere, 58, co-founded Nxivm (pronounced NEX-ee-um) in the 1990s as a self-help organization based near Albany. Members regarded him as the most ethical man in the world and someone who could help them lead more fulfilling lives.</p>
<p class="css-exrw3m evys1bk0">Prosecutors have said that he exploited his followers, who paid thousands of dollars for courses. Among other things, Mr. Raniere is accused of founding the secret subgroup, called D.O.S., which included women who were branded with his initials and assigned to have sex with him.</p>
<p class="css-exrw3m evys1bk0"><span style="color:var(--color-text);line-height:inherit;">He is now facing conspiracy, racketeering, identity theft, extortion, forced labor, money laundering, wire fraud and sex trafficking charges.</span></p>
</div>
</div>
<div class="css-1fanzo5 StoryBodyCompanionColumn">
<div class="css-53u6y8">
<p>&nbsp;</p>
<p class="css-exrw3m evys1bk0">His lawyers have said that Mr. Raniere’s teachings benefited untold people and his sexual relationships were consensual. While some may question his methods, they said, Mr. Raniere acted in good faith.</p>
<p class="css-exrw3m evys1bk0">During the trial, several witnesses described Mr. Raniere’s exalted standing among his followers.</p>
<p class="css-exrw3m evys1bk0">“People would talk about how he could affect weather, how he would affect technology,” said Mr. Vicente, a filmmaker from Los Angeles. “By the time you saw him, it was a little bit like you were seeing, you know, some kind of god.”</p>
<p class="css-exrw3m evys1bk0">Ms. Salzman, who was among as many as 20 women said to have had a sexual relationship with Mr. Raniere, testified that some Nxivm programs were “creating a community of people and kind of even an army of people to insulate and protect Keith and his views and legitimize and advocate for the lifestyle that he wanted.”</p>
<p class="css-exrw3m evys1bk0">According to the testimony, Nxivm leaders sought to learn what people most wanted or feared, then presented courses as a solution.</p>
<p class="css-exrw3m evys1bk0">Mr. Vicente said that some upper-level courses were aimed at changing students’ “programming,” likening the process to hacking a computer. The courses eroded people’s “instinctual” sense of ethics, he said.</p>
<p class="css-exrw3m evys1bk0">“It in essence played with our moral compass,” he said.</p>
<p class="css-exrw3m evys1bk0">The courses served as a recruiting ground and a means of evaluating how susceptible people were to Mr. Raniere’s philosophy, said Daniel Shaw, a psychoanalyst and <a class="css-1g7m0tk" title="" href="https://www.amazon.com/Traumatic-Narcissism-Relational-Subjugation-Perspectives/dp/0415510252/ref=sr_1_1?ie=UTF8&amp;qid=1449459969&amp;sr=8-1&amp;keywords=traumatic+narcissism" target="_blank" rel="noopener noreferrer">the author of a book</a> that explores the relationship between cult leaders and their followers.</p>
</div>
<aside class="css-o6xoe7"></aside>
</div>
<div class="css-190ncxp"></div>
<div class="css-1fanzo5 StoryBodyCompanionColumn">
<div class="css-53u6y8">
<p class="css-exrw3m evys1bk0">Mr. Shaw, who said he had spoken with 20 or more former Nxivm members over the years, said the teachings were intended to improve people’s lives, but they were also designed to test the limits of how far they might go to advance Mr. Raniere’s goals.</p>
<p class="css-exrw3m evys1bk0">A Nxivm program called Jness taught that women are fundamentally self-absorbed, narcissistic and manipulative, Sylvie said, leading her to “hate the fact that I was a woman.”</p>
<p class="css-exrw3m evys1bk0">Sylvie, who joined the group at age 18, believed that additional classes could “fix” her. She testified that D.O.S. was presented as something that would “help me be the person that I’ve always wanted to be.” Nobody told her that Mr. Raniere was involved.</p>
<p class="css-exrw3m evys1bk0">To join she gave explicit photographs of herself to a senior D.O.S. member, Monica Duran. Sylvie said she was told that providing “collateral” was meant to show dedication.</p>
<p class="css-exrw3m evys1bk0">In reality, she said, the fear of its dissemination made her feel she could not refuse orders from her master, Ms. Duran, including one that led her to a bedroom where Mr. Raniere performed oral sex on her.</p>
<p class="css-exrw3m evys1bk0">“It just felt like in a whole different realm of darkness,” she said. “It was nothing like what I expected in the conversation with Monica in the Jness room about me becoming a better person.”</p>
<p class="css-exrw3m evys1bk0">Some ex-Nxivm members said that they remained in the group despite reservations partly because they did not want to doubt people and programs they had trusted.</p>
</div>
<aside class="css-o6xoe7"></aside>
</div>
<div class="css-190ncxp"></div>
<div class="css-1fanzo5 StoryBodyCompanionColumn">
<div class="css-53u6y8">
<p class="css-exrw3m evys1bk0">An actress from California named Nicole said she joined D.O.S. at the invitation of Allison Mack, known for her role on the television series “Smallville,” whom she looked upon as a mentor. Ms. Mack assuaged any fears she had.</p>
<p class="css-exrw3m evys1bk0">“I was already stuck,” Nicole testified. “I wanted to believe her.”</p>
<p class="css-exrw3m evys1bk0">Another witness, identified as “J,” testified that her D.O.S. collateral included an account of being sexually molested when she was 12. Ms. Mack later told her that fulfilling an assignment to “seduce” Mr. Raniere would help heal the trauma from that incident, “J” said.</p>
<p class="css-exrw3m evys1bk0">“My understanding now is that I was being groomed to be part of his harem,” she testified, adding that she fled and did not carry out the assignment.</p>
<p class="css-exrw3m evys1bk0">Nxivm members were also conditioned to believe in Mr. Raniere’s moral superiority. People who displeased him were often accused of “ethical breaches,” witnesses said, and were expected to repair them through “penance.” Those who did not could be shunned.</p>
<p class="css-exrw3m evys1bk0">Daniela, whose parents moved to New York State from Mexico to join Nxivm, testified that Mr. Raniere began a sexual relationship with her and with her younger sister when both were teenagers. He became enraged, Daniela said, when she told him she was attracted to another man. But Mr. Raniere told others that Daniela was being punished for acting overly “prideful.”</p>
<p class="css-exrw3m evys1bk0">“I felt that I was bad, that I had done something wrong, that really I had something that I needed to fix,” Daniela testified.</p>
<p class="css-exrw3m evys1bk0">Finally, Mr. Raniere directed that she be confined to a room until she had mended her breach.</p>
<p class="css-exrw3m evys1bk0">She remained in the room for nearly two years until her father and a senior Nxivm member drove her to the Mexican border.</p>
<p class="css-exrw3m evys1bk0">“I think that we were being incredibly abusive,” Ms. Salzman testified. “Nothing she could do was the right thing, and she got no help and was just cast out of the family.”</p>
<p><a href="https://opensociet.org/2019/05/29/conspicuous-presumption-blatant-hypocrisy-is-a-status-symbol-in-the-conservative-moral-heirarcy/">Conspicuous presumption: Blatant hypocrisy is a status symbol in the Conservative Moral Hierarchy</a></p>
<p><a href="https://opensociet.org/2018/12/22/escape-from-the-trump-cult/">Escape From the Trump Cult</a></p>
<p><a href="https://opensociet.org/2018/07/13/are-the-trumpets-a-cult-there-is-no-gatekeeper/">Are the Trumpets a Cult? There is No Gatekeeper</a></p>
<p>&nbsp;</p>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-10864" class="share-twitter sd-button share-icon" href="https://opensociet.org/2019/06/15/cults-in-the-age-of-trump-and-nxium/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-10864" class="share-facebook sd-button share-icon" href="https://opensociet.org/2019/06/15/cults-in-the-age-of-trump-and-nxium/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-148122362-10864-5d05044a3dcc6' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=148122362&amp;post_id=10864&amp;origin=theopensocietyorg.wordpress.com&amp;obj_id=148122362-10864-5d05044a3dcc6&amp;domain=opensociet.org' data-name='like-post-frame-148122362-10864-5d05044a3dcc6'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<div class="entry-footer">
		<ul class="post-tags light-text"><li>Tagged</li><li><a href="https://opensociet.org/tag/cult-of-personality/" rel="tag">cult of personality</a></li><li><a href="https://opensociet.org/tag/donald-trump-trumpets/" rel="tag">Donald Trump Trumpets</a></li><li><a href="https://opensociet.org/tag/keith-raniere/" rel="tag">Keith Raniere</a></li><li><a href="https://opensociet.org/tag/nxivm/" rel="tag">Nxivm</a></li><li><a href="https://opensociet.org/tag/robert-jay-lifton/" rel="tag">Robert Jay Lifton</a></li></ul><!-- .post-tags -->	</div><!-- .entry-footer -->

	<div class="entry-author-wrapper">
				<div class="site-posted-on">
			<strong>Published</strong>
			<time class="entry-date published" datetime="2019-06-15T10:37:54-04:00">June 15, 2019</time><time class="updated" datetime="2019-06-15T10:37:58-04:00">June 15, 2019</time>		</div><!-- .site-posted-on -->
	</div>
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://opensociet.org/2019/06/14/the-mindfulness-scam-capitalist-spirituality/" rel="prev"><span class="meta-nav screen-reader-text">Previous Post</span> The Mindfulness Scam &#8211; Capitalist&nbsp;Spirituality</a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/15/cults-in-the-age-of-trump-and-nxium/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://opensociet.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="3931fffe4d" /><input type="hidden" name="_wp_http_referer" value="/2019/06/15/cults-in-the-age-of-trump-and-nxium/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='10864' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="08cfe141b6" /></p>
<input type="hidden" name="genseq" value="1560609866" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

<div id="secondary" class="widget-area" role="complementary">
	<aside id="follow_button_widget-3" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://opensociet.org" data-blog="https://opensociet.org" data-lang="en" >Follow O Society on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="search-3" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://opensociet.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><h1 class="widget-title">Topics</h1><div class="menu-topics-container"><ul id="menu-topics" class="menu"><li id="menu-item-2324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2324"><a href="https://opensociet.org/category/welcome/">Welcome!</a></li>
<li id="menu-item-2322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2322"><a href="https://opensociet.org/category/about-o-society/">About O Society</a></li>
<li id="menu-item-2306" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2306"><a href="https://opensociet.org/category/authoritarianism/">authoritarianism</a></li>
<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2301"><a href="https://opensociet.org/category/beliefs-cognitive-bias-psychology/">Beliefs, Cognitive Bias, Psychology</a></li>
<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2303"><a href="https://opensociet.org/category/con-conspiracy-or-piracy/">Con? Conspiracy? or Piracy?</a></li>
<li id="menu-item-2308" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2308"><a href="https://opensociet.org/tag/conservative-moral-hierarchy/">Conservative Moral Hierarchy</a></li>
<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2299"><a href="https://opensociet.org/category/economics-business/">Economics &amp; Business</a></li>
<li id="menu-item-2320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2320"><a href="https://opensociet.org/category/education/">education</a></li>
<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2314"><a href="https://opensociet.org/category/elections/">elections</a></li>
<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2316"><a href="https://opensociet.org/category/foreign-policy/">Foreign Policy</a></li>
<li id="menu-item-2309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2309"><a href="https://opensociet.org/category/gangster/">Gangster</a></li>
<li id="menu-item-2310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2310"><a href="https://opensociet.org/category/global-warming/">Global Warming</a></li>
<li id="menu-item-2318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2318"><a href="https://opensociet.org/category/great-recession-2008/">Great Recession 2008</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2312"><a href="https://opensociet.org/category/history/">history</a></li>
<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2317"><a href="https://opensociet.org/category/identity-politics/">identity politics</a></li>
<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2302"><a href="https://opensociet.org/category/media/">media</a></li>
<li id="menu-item-2315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2315"><a href="https://opensociet.org/category/neoconservatism/">Neoconservatism</a></li>
<li id="menu-item-2311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2311"><a href="https://opensociet.org/category/neoliberalism/">neoliberalism</a></li>
<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2313"><a href="https://opensociet.org/tag/philosophy/">Philosophy</a></li>
<li id="menu-item-2305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2305"><a href="https://opensociet.org/category/propaganda/">propaganda</a></li>
<li id="menu-item-2300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2300"><a href="https://opensociet.org/category/russiagate/">Russiagate</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2298"><a href="https://opensociet.org/category/trump/">Trump</a></li>
<li id="menu-item-2307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2307"><a href="https://opensociet.org/category/war/">War</a></li>
<li id="menu-item-2326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2326"><a href="https://opensociet.org/category/what-the-hell-is-wrong-with-donald-trump/">What the Hell is Wrong With Donald Trump?</a></li>
<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2304"><a href="https://opensociet.org/category/word-of-the-day/">Word of the Day</a></li>
<li id="menu-item-2321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2321"><a href="https://opensociet.org/category/9-11/">9/11</a></li>
<li id="menu-item-2319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2319"><a href="https://opensociet.org/category/george-soros/">George Soros</a></li>
<li id="menu-item-2323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2323"><a href="https://opensociet.org/category/karl-popper/">Karl Popper</a></li>
<li id="menu-item-2325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2325"><a href="https://opensociet.org/category/jimmy-carter/">Jimmy Carter</a></li>
<li id="menu-item-6626" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6626"><a href="https://opensociet.org/tag/democratic-party/">Democratic Party</a></li>
<li id="menu-item-2327" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-2327"><a href="https://opensociet.org/tag/barack-obama/">Barack Obama</a></li>
<li id="menu-item-6627" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6627"><a href="https://opensociet.org/tag/military-industrial-complex/">Military Industrial Complex</a></li>
<li id="menu-item-6628" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6628"><a href="https://opensociet.org/tag/bernie-sanders/">Bernie Sanders</a></li>
<li id="menu-item-6629" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6629"><a href="https://opensociet.org/tag/climate-change/">climate change</a></li>
<li id="menu-item-6630" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6630"><a href="https://opensociet.org/tag/conservative-moral-hierarchy/">Conservative Moral Hierarchy</a></li>
<li id="menu-item-6631" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6631"><a href="https://opensociet.org/tag/alexandria-ocasio-cortez/">Alexandria Ocasio-Cortez</a></li>
<li id="menu-item-6632" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6632"><a href="https://opensociet.org/tag/social-media/">social media</a></li>
<li id="menu-item-6633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6633"><a href="https://opensociet.org/category/identity-politics/">identity politics</a></li>
<li id="menu-item-6634" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6634"><a href="https://opensociet.org/tag/2020-presidential-election/">2020 presidential election</a></li>
<li id="menu-item-6635" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6635"><a href="https://opensociet.org/tag/republican-party/">Republican Party</a></li>
<li id="menu-item-6636" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6636"><a href="https://opensociet.org/tag/technology/">technology</a></li>
<li id="menu-item-6637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6637"><a href="https://opensociet.org/tag/science/">science</a></li>
<li id="menu-item-6638" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6638"><a href="https://opensociet.org/tag/julian-assange-wikileaks/">Julian Assange/ WikiLeaks</a></li>
<li id="menu-item-6639" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6639"><a href="https://opensociet.org/tag/noam-chomsky/">Noam Chomsky</a></li>
<li id="menu-item-6640" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6640"><a href="https://opensociet.org/tag/philosophy/">Philosophy</a></li>
<li id="menu-item-6641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6641"><a href="https://opensociet.org/tag/war-and-peace/">War and Peace</a></li>
<li id="menu-item-6642" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6642"><a href="https://opensociet.org/tag/matt-taibbi/">Matt Taibbi</a></li>
<li id="menu-item-7047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7047"><a href="https://opensociet.org/what-the-hell-is-o-society/">What the Hell is O Society?</a></li>
<li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6643"><a href="https://opensociet.org/tag/religion/">Religion</a></li>
</ul></div></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://opensociet.org/2019/06/'>June 2019</a></li>
	<li><a href='https://opensociet.org/2019/05/'>May 2019</a></li>
	<li><a href='https://opensociet.org/2019/04/'>April 2019</a></li>
	<li><a href='https://opensociet.org/2019/03/'>March 2019</a></li>
	<li><a href='https://opensociet.org/2019/02/'>February 2019</a></li>
	<li><a href='https://opensociet.org/2019/01/'>January 2019</a></li>
	<li><a href='https://opensociet.org/2018/12/'>December 2018</a></li>
	<li><a href='https://opensociet.org/2018/11/'>November 2018</a></li>
	<li><a href='https://opensociet.org/2018/10/'>October 2018</a></li>
	<li><a href='https://opensociet.org/2018/09/'>September 2018</a></li>
	<li><a href='https://opensociet.org/2018/08/'>August 2018</a></li>
	<li><a href='https://opensociet.org/2018/07/'>July 2018</a></li>
	<li><a href='https://opensociet.org/2018/06/'>June 2018</a></li>
		</ul>
			</aside><aside id="pages-3" class="widget widget_pages"><h1 class="widget-title">Pages</h1>		<ul>
			<li class="page_item page-item-2"><a href="https://opensociet.org/contact/">Contact</a></li>
<li class="page_item page-item-7043"><a href="https://opensociet.org/what-the-hell-is-o-society/">What the Hell is O&nbsp;Society?</a></li>
		</ul>
			</aside></div><!-- #secondary -->

		</div><!-- #content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #content-wrapper -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201924y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/theopensocietyorg.wordpress.com\/public.api\/connect\/?action=request&domain=opensociet.org","logoutURL":"https:\/\/theopensocietyorg.wordpress.com\/wp-login.php?action=logout&_wpnonce=e5eda51c82","homeURL":"https:\/\/opensociet.org\/","postID":"10864","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="148122362" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://opensociet.org" />
				<input type="hidden" id="carousel-reblog-blog-title" value="O Society" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="51b46784b9" /><input type="hidden" name="_wp_http_referer" value="/2019/06/15/cults-in-the-age-of-trump-and-nxium/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/opensociet.org\/2019\/06\/15\/cults-in-the-age-of-trump-and-nxium\/":10864};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"148122362","siteName":"O Society","siteURL":"https:\/\/opensociet.org","icon":"<img alt='' src='https:\/\/theopensocietyorg.files.wordpress.com\/2018\/07\/cropped-23131858_10214701818245530_9077726321691231717_n.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/independent-publisher-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopensociet.org%2F2019%2F06%2F15%2Fcults-in-the-age-of-trump-and-nxium%2F&signup_flow=account&domain=opensociet.org","themeURL":"https:\/\/wordpress.com\/theme\/independent-publisher-2\/","xhrURL":"https:\/\/opensociet.org\/wp-admin\/admin-ajax.php","nonce":"68991310b6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cd33d166b7\" \/>","referer":"https:\/\/opensociet.org\/2019\/06\/15\/cults-in-the-age-of-trump-and-nxium\/","canFollow":"1","feedID":"84273524","statusMessage":"","customizeLink":"https:\/\/theopensocietyorg.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftheopensocietyorg.wordpress.com%2F2019%2F06%2F15%2Fcults-in-the-age-of-trump-and-nxium%2F","postID":"10864","shortlink":"https:\/\/wp.me\/pa1vom-2Pe","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/opensociet.org\/10864","statsLink":"https:\/\/wordpress.com\/stats\/post\/10864\/opensociet.org","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Independent Publisher 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 428 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fopensociet.org%2F2019%2F06%2F15%2Fcults-in-the-age-of-trump-and-nxium%2F&signup_flow=account&domain=opensociet.org\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/opensociet.org\/wp-admin\/admin-ajax.php","nonce":"b40b11e5ec","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/theopensocietyorg.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fopensociet.org%2F2019%2F06%2F15%2Fcults-in-the-age-of-trump-and-nxium%2F","blog_id":"148122362","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=148122362&v=wpcom&tz=-4&user_id=0&subd=theopensocietyorg","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydUu1uwjAMfKGlBjY0/kx7lCmkbus2X9gJHW+/VBusbKgS/Imdi+/snAxjVCb4hD5BL1DjkQzGz6qXJ5g9uayizS15AUsDChwyZuy0ry3yQrEJzhVIfZP6ib0HGSniPaQr4C8xdehKWcx7IF9jxHKU2nK3JB2y2kwSXh+p1YmCf4wvA8XS3w+qCSaLaujiEXljc309KWO0p8rRI92KHohhikmNsQguOKXr0kLtNYPTkpBLpsIRmWma54LdqZBYm+Gfz3OSmYycSJfslhkSf/8/x/uyPHz6CdW86tYyaA5Z0EKPKZa51BlYmm8gcZjUc7WCj8nOJvCSjTFIUo3VxCCdZvLtORbSu3tbb7evL+vdbrXpvwCVqTFL'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'148122362','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'148122362','v':'wpcom','tz':'-4','user_id':'0','post':'10864','subd':'theopensocietyorg'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dldi1Cdz1FW1N6S0NteFFsTTZdcCVqdmgvLFhfenh5LDhvTmx3RWZoQ29YRjVJWm89LW42X3ZoTjVPWElVN2FQbUYsel9lY1BdNk91dFd6UzZfQ05qTF1wR0FpbmVBfjNiYVgyeVZvLmxxTlprVzZ8cFEsenF4eTNCUjJnXUhQNi0wbThoLkQ4a1dYYWZmbHlnRjFxVEh0LVE2fFZVc0w9PS9oflpkPWU0ZzAxajg1bzM/aSZHRVBIV2xUOVhIdVBlRCZdZVhFcT02cjc4SmpoVV00WV1vQjFjW1FZLncxcnA9bw=='}]);
_stq.push([ 'clickTrackerInit', '148122362', '10864' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
